通达信sc指标,通达信的几个好用指标

内容导航:
  • 通达信的几个好用指标
  • 通达信里PvⅠ是什么指标?
  • 求: 在通达信中,SC指标的值创历史新高或新低的选股公式,谢谢。
  • 怎么设置显示通达信的常用指标
  • 通达信最牛最全主图指标公式怎么样
  • 通达信公式,很牛的一个哦!我想找高手来改成选股公式,以堪称一绝为条件选股!求真高手
  • Q1:通达信的几个好用指标

    均线必用,记得每次看盘都切换下周线月线来看,96 ENTER——切换成日线,97 ENTER换周线,98 ENTER切换月线。
    MACD判断趋势,MACD理论中背离相对应用比较广泛,金叉死叉的话需要和均线量线共振才可靠。
    成交量VOL指标,多观察底部和顶部量的特征。
    有这三个指标其实就够了,关键看你理解多少,悟到什么程度。

    Q2:通达信里PvⅠ是什么指标?

    注意就是一年内别销户或者转户,带身份证就可以了,旧版身份证不行。

    Q3:求: 在通达信中,SC指标的值创历史新高或新低的选股公式,谢谢。

    您好,很高兴为您解答您所提问的问题
    有关公式方面的问题,只是一个参考。
    谢谢
    打字不易,采纳哦!

    Q4:怎么设置显示通达信的常用指标

    在通达信软件的个股K线图,注意左下有个模板,点开以后设置附图的指标,
    也可以设置自己的公式(右键选择-附图指标),
    窗口数也可以增加和减少(ALT+数字),
    设置好以后点左下角的另存为,这个时候需要设置名称,设你喜欢的就可以。
    保存好就OK了。

    Q5:通达信最牛最全主图指标公式怎么样

    没有最牛的指标,只有最熊的指标

    Q6:通达信公式,很牛的一个哦!我想找高手来改成选股公式,以堪称一绝为条件选股!求真高手

    有漂移哟 小心使用 Q_1:=C-REF(C,1);
    Q_2:=100*EMA(EMA(Q_1,6),6)/EMA(EMA(ABS(Q_1),6),6);
    Q_3:=CROSS(EMA(C,19),EMA(C,7));
    Q_4:=CROSS(EMA(C,7),EMA(C,19));
    Z1:=L=LLV(L,BARSLAST(Q_3)+1);
    Z2:=LLV(L,BARSLAST(Q_3)+1);
    Z3:=H=HHV(H,BARSLAST(Q_4)+1);
    Z4:=HHV(H,BARSLAST(Q_4)+1);
    Q_A:=DRAWLINE(Z1,Z2,Z3,Z4,0);
    Y1:=H=HHV(H,BARSLAST(Q_4)+1);
    Y2:=HHV(H,BARSLAST(Q_4)+1);
    Y3:=L=LLV(L,BARSLAST(Q_3)+1);
    Y4:=LLV(L,BARSLAST(Q_3)+1);
    Q_B:=DRAWLINE(Y1,Y2,Y3,Y4,0);
    TJ:=IF(Q_B<REF(Q_B,1) AND Q_B=Q_A,1,0);
    堪称一绝:IF(REF(TJ,1)=0 AND TJ>=1,80,10);

    上一篇:上一篇:美好股票行情
    下一篇:下一篇:新民科技股票代码
    • 评论列表

    发表评论: